Juste une histoire de configuration?

Publié le par ChriGe

J'utilise un ordinateur portable sous Vista et visiblement voilà d'où venait le problème! Impossible d'utiliser l'option Design, ni d'insérer une photo à 1 article. Je m'en doutais car j'ai aussi des difficultés pour lire des vidéos... Bon, venons en au fait, je me suis donc connectée à notre PC (sous XP lui!) et ça marche! A suivre...


undefined Une de mes "oeuvres" faite à l'huile, au couteau, 40X30, en mars 07 (inspirée d'une toile originale)

Publié dans Bavardages - Pensées

Pour être informé des derniers articles, inscrivez vous :
Commenter cet article
E
J'aime beaucoup ce dépouillement et le jeu des couleurs.
Répondre
C
J'aime beaucoup que tu aimes beaucoup ....Merci!
H
J'aime vraiment cet effet "flou"...<br /> Grâce à toi j'ai découvert encore autre chose de ma personne. Je saurai à l'avenir que toute œuvre faite à l'huile et au couteau devrait, à priori, me parler.<br /> J'apprécie également beaucoup le fond rouge et le dégradé jaune-orange de cette toile. Cela me fait penser à un coucher de soleil lors d'un moment calme et paisible, un moment à part dans nos vies trépidantes.<br /> Tu as vraiment beaucoup de talent, c'est là ma conviction subjective mais bien réelle.
Répondre
C
Je suis très objective sur la subjectivité! Merci beaucoup !
O
il est très chouette j'aimme ses couleurs vives .
Répondre
C
Merci beaucoup! je viens d'aller faire un tour rapide sur ton site (il est un peu tard dommage j'ai pas vu passer l'heure!) et tout ce que tu fais a l'air plein de fantaisie et de poésie! Je repasserai c'est sûr! à la prochaine...
Z
J'aime beaucoup !
Répondre
C
Merci merci!!